• 单页面banner

Megújuló kialakítás a széleskörű kompatibilitásért 4 FXS 4 FXO VoIP SIP átjáró Dag1000-4s4o

Megújuló kialakítás a széleskörű kompatibilitásért 4 FXS 4 FXO VoIP SIP átjáró Dag1000-4s4o

Rövid leírás:

A JSLPA egy nagy teljesítményű SIP személyhívó átjáró terminál, amely külső Onvif kamerát, hangszórót, gyorshívó gombokat, figyelmeztető lámpát támogat, és az elektromágneses ajtózárakat is vezérli. A nagy teljesítményű visszhangszűrési funkciónak köszönhetően HD audio/video intercomot is képes lebonyolítani. Ideális internetes kommunikáció és biztonság vezérlésére, például üzleti, intézményi és lakossági alkalmazásokhoz.


Termék részletei

Termékcímkék

Folyamatosan a körülmények változásához igazodva gondolkodunk és gyakorolunk, és fejlődünk. Célunk egy gazdagabb test és lélek, valamint a megújuló élet megteremtése a széleskörű kompatibilitásért. 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o. Az „ügyfél az első, haladj előre” üzleti filozófiáját követve, otthonról és külföldről egyaránt várjuk ügyfeleinket, hogy együttműködjenek velünk.
Állandóan a körülmények változásának megfelelően gondolkodunk és gyakorolunk, és fejlődünk. Célunk egy gazdagabb test és lélek, valamint egy jobb élet elérése.FXO átjáró és FXO VoIP átjáróSok éven át ragaszkodtunk az ügyfélközpontú, minőségalapú, kiválóságra törekvő és kölcsönös előnyök megosztásának elvéhez. Reméljük, hogy nagy őszinteséggel és jó szándékkal megtiszteltetés számunkra, hogy segíthetünk Önnek további piacán.

JSLPA

A JSLPA egy nagy teljesítményű SIP személyhívó átjáró terminál, amely külső Onvif kamerát, hangszórót, gyorshívó gombokat, figyelmeztető lámpát támogat, és az elektromágneses ajtózárakat is vezérli. A nagy teljesítményű visszhangszűrési funkciónak köszönhetően HD audio/video intercomot is képes lebonyolítani. Ideális internetes kommunikáció és biztonság vezérlésére, például üzleti, intézményi és lakossági alkalmazásokhoz.

Termékjellemzők

•DNS SRV/A lekérdezés/NATPR lekérdezés

• STUN, Munkamenet időzítő

• Rendszernapló

• Konfiguráció biztonsági mentése/visszaállítása

• DTMF mód: Sávon belüli, RFC2833 és SIP INFO

•HTTP/HTTPS webkezelés

• SIP TLS-en keresztül, SRTP

•Alapértelmezett automatikus válasz

• Műveleti URL/Aktív URI távvezérlés

• Ajtónyitás: DTMF hangok

• Kettős SIP vonal, kettős SIP szerverek

•Videokodek: H.264

• DHCP/Statikus/PPPoE

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Szélessávú kodek: G.722

• Kétirányú hangfolyam

• Valós idejű / fix idejű műsorszórás

• Videókapcsolat

Termék részletei

Ideális üzleti, intézményi és lakossági célra

•HD hang

•Ajtóbejárat: DTMF hangok

•Távoli nyitás, ha van elektronikus ajtózár

•Kettős SIP vonal, kettős SIP szerverek

•Kaputelefon funkciók

•Kétirányú hangfolyam

•Valós idejű vagy fix idejű műsorszórás

•Apró kialakítás, könnyen beépíthető oszlopba

mj1

Nagy stabilitás és megbízhatóság

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS-en keresztül, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A lekérdezés/NATPR lekérdezés

•STUN, Munkamenet időzítő

•DHCP/Statikus/PPPoE

•DTMF mód: Sávon belüli, RFC2833 és SIP INFO

mj2-02
intercom_SIP

KORTY

kaputelefon kamera

HD kamera

intercom_voice JSL88

HD hang

kaputelefon_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Könnyű kezelés

•Automatikus kiépítés: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguráció HTTP/HTTPS weben keresztül

•NTP/Nyári időszámítás

•Syslog

•Konfiguráció biztonsági mentése/visszaállítása

•Billentyűzet alapú konfiguráció

•SNMP/TR069

打印
Folyamatosan a körülmények változásához igazodva gondolkodunk és gyakorolunk, és fejlődünk. Célunk egy gazdagabb test és lélek, valamint a megújuló élet megteremtése a széleskörű kompatibilitásért. 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o. Az „ügyfél az első, haladj előre” üzleti filozófiáját követve, otthonról és külföldről egyaránt várjuk ügyfeleinket, hogy együttműködjenek velünk.
Megújuló tervezésFXO átjáró és FXO VoIP átjáróSok éven át ragaszkodtunk az ügyfélközpontú, minőségalapú, kiválóságra törekvő és kölcsönös előnyök megosztásának elvéhez. Reméljük, hogy nagy őszinteséggel és jó szándékkal megtiszteltetés számunkra, hogy segíthetünk Önnek további piacán.


  • Előző:
  • Következő:

  • Írd ide az üzenetedet, és küldd el nekünk