• fejléc_03
  • fejléc_banner_02

Mini SIP videó kaputelefon JSL90 modell

Mini SIP videó kaputelefon JSL90 modell

Rövid leírás:

A JSL90 egy egygombos Mini SIP videó kaputelefon fejlett audiorendszerrel és visszhangszűrő funkcióval. A JSL70 beltéri érintőképernyős vezérlőpulttal bármikor beszélhet a látogatókkal. Kulcs nélküli vezérlést és kényelmet kínál a felhasználóknak, akik kulcs nélkül nyithatják ki az ajtót. Az ajtó távolról is nyitható, ha van elektronikus ajtózár. Ideális internetes kommunikáció és biztonság vezérléséhez, például üzleti, intézményi és lakossági alkalmazásokhoz.


Termék részletei

Termékcímkék

SIP videó kaputelefon

A JSL90 egy egygombos Mini SIP videó kaputelefon fejlett audiorendszerrel és visszhangszűrő funkcióval. A JSL70 beltéri érintőképernyős vezérlőpulttal bármikor beszélhet a látogatókkal. Kulcs nélküli vezérlést és kényelmet kínál a felhasználóknak, akik kulcs nélkül nyithatják ki az ajtót. Az ajtó távolról is nyitható, ha van elektronikus ajtózár. Ideális internetes kommunikáció és biztonság vezérléséhez, például üzleti, intézményi és lakossági alkalmazásokhoz.

Termékjellemzők

• IP-osztály: IP65

•Hangkodek: G.711

•Videokodek: H.264

•Kamera: CMOS 2M pixeles

•Videófelbontás: 1280×720p

• LED éjjellátó: Igen

• Liftvezérlés

•Otthoni automatizálás

• Szabványos SIP 2.0

• Nyissa ki az ajtót IC/személyi igazolvánnyal (20 000 felhasználó)

• Feloldó áramkör: Igen (max. 3,5 A áramerősséget bír ki zár esetén)

Termék részletei

Ideális üzleti, intézményi és lakossági célra

•HD hang

•Ajtóbejárat: DTMF hangok

•1 RS485 port a liftvezérlés integrálásához

•Távoli nyitás

•1 SIP vonal, 1 SIP szerver

•Kaputelefon funkciók

•Kétirányú hangfolyam

•LED-es látás

•ABS ház, apró kialakítás

mj1

Nagy stabilitás és megbízhatóság

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS-en keresztül, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A lekérdezés/NATPR lekérdezés

•STUN, Munkamenet időzítő

mj2-02

Könnyű kezelés

•Automatikus kiépítés: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguráció HTTP/HTTPS weben keresztül

•NTP/Nyári időszámítás

•Syslog

•Konfiguráció biztonsági mentése/visszaállítása

•Billentyűzet alapú konfiguráció

•SNMP/TR069

打印
kaputelefon_C

-35℃~65℃

kaputelefon kamera

HD videó

intercom_Linux

Linux operációs rendszer

intercom_SIP

KORTY

intercom_voice JSL88

HD hang

Részlet

Mini SIP videó kaputelefon JSL90 modell (2)
Mini SIP videó kaputelefon JSL90 modell (1)

  • Előző:
  • Következő:

  • Írd ide az üzenetedet, és küldd el nekünk