• 单页面banner

JSL300 típusú munkamenet-határvezérlő

JSL300 típusú munkamenet-határvezérlő

Rövid leírás:

A CASHLY JSL300-at a biztonság, az interoperabilitás és a

Átkódolás a kis- és középvállalkozások, valamint a szolgáltatók VoIP-hálózatai között. JSL300

Segítsen a KKV-knak könnyen hozzáférni a szolgáltatók SIP trunkjaihoz / telekommunikációs szolgáltatóihoz

IMS magas szintű biztonsággal, eközben SIP közvetítést és hangot is végez

átkódolás. 5-től 50 SIP munkamenetig skálázható, a JSL300 mindig megfelel az SME szabványoknak.

ma és a jövőben is, kis befektetéssel.


Termék részletei

Termékcímkék

JSL300

A CASHLY JSL300-at úgy tervezték, hogy biztonságot, interoperabilitást és transzkódolást biztosítson a kis- és középvállalkozások, valamint a szolgáltatók VoIP-hálózatai között. A JSL300 segítségével a kis- és középvállalkozások könnyen hozzáférhetnek a szolgáltatók SIP-trunkjaihoz / telekommunikációs szolgáltatóik IMS-éhez, magas szintű biztonsággal, miközben SIP közvetítést és audiotranszkódolást végeznek. 5-től 50 SIP-munkamenetig skálázható, a JSL300 mindig megfelel a kis- és középvállalkozások jelenlegi és jövőbeli igényeinek, mindössze kis befektetéssel.

Termékjellemzők

•64 E1/T1 port

•4 digitális feldolgozóegység (DTU), mindegyik 480 csatornát támogat

•Kodekek: G.711A/U, G.723.1, G.729A/B és iLBC

•Kettős tápegységek

•Csend elnyomása

•2 GE

•Komfort Zaj

•SIP v2.0

•Hangaktivitás-észlelés

•SIP-T, RFC3372, RFC3204, RFC3398

•Visszhangszűrés (G.168), akár 128 ms-os visszhangkioltással

•SIP trunk munkamód: Peer/Access

•Adaptív dinamikus puffer

•SIP/IMS regisztráció: akár 2000 SIP fiókkal

•Hang, fax erősítésszabályozás

•NAT: Dinamikus NAT, Rport

•FAX: T.38 és áteresztő

•Rugalmas útvonalmódszerek: PSTN-PSTN, PSTN-IP, IP-PSTN

•Modem/POS támogatás

•Intelligens útválasztási szabályok

•DTMF mód: RFC2833/SIP információ/Sávon belüli

•Hívásirányítás időalapú

•Tiszta csatorna/Tiszta mód

•Hívásirányítás a hívó/hívott előtagok alapján

•ISDN PRI

•512 Útvonalszabályok minden irányhoz

•7/SS7 jel: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Hívó és hívott szám manipulációja

•R2 MFC

•Helyi/átlátszó csengőhang

•Webes grafikus felhasználói felület konfigurációja

•Átfedő tárcsázás

•Adatmentés/Visszaállítás

•Tárcsázási szabályok, akár 2000-ig

•PSTN hívásstatisztikák

•PSTN csoport E1 porton vagy E1 időrésen keresztül

•SIP trönkhívás-statisztikák

•IP trunk csoport konfiguráció

•Firmware frissítés TFTP/web-en keresztül

•Hangkodekek csoportja

•SNMP v1/v2/v3

•Hívó és hívott szám fehérlistái

•Hálózati rögzítés

•Hívó és hívott számok feketelistái

•Syslog: Hibakeresés, Információ, Hiba, Figyelmeztetés, Közlemény

•Hozzáférési szabálylisták

•Híváselőzmények rögzítése Syslog-on keresztül

•IP törzs prioritás

•NTP szinkronizáció

•Sugár

•Központosított kezelőrendszer

Termék részletei

KKV-k számára tervezett SBC

•5-50 SIP munkamenet, 5-50 transzkódolás

•1+1 aktív készenléti redundancia az üzletmenet-folytonosság érdekében

•Átfogó SIP interoperabilitás, Könnyű csatlakozás különböző szolgáltatókhoz

•SIP közvetítés, SIP üzenetmanipuláció

•Korlátlan SIP trunkok

•Rugalmas útvonalválasztás az IMS eléréséhez

•QoS, statikus útvonal, NAT bejárás

pro-SBC-1

Fokozott biztonság

•Védelem a rosszindulatú támadások ellen: DoS/DDoS, hibásan formázott csomagok, SIP/RTP elárasztás

•Kerületvédelem lehallgatás, csalás és szolgáltatáslopás ellen

•TLS/SRTP a hívásbiztonság érdekében

•Topológia elrejtése a hálózati kitettség ellen

•ACL, dinamikus fehér- és feketelista

•Sávszélesség-korlátozás és forgalomszabályozás

dd-x2
安全

Fokozott biztonság

Topológia elrejtése

Topológia elrejtése

VoIP tűzfal

VolP tűzfal

Kiterjedt SIP interoperabilitás

Kiterjedt SIP interoperabilitás

Licenc skálázhatóság

Licenc skálázhatóság

Átkódolás

Átkódolás

Könnyű kezelés

•Intuitív webes felület

•SNMP támogatás

•Automatizált kiépítés

•Cashly felhőalapú kezelőrendszer

•Konfiguráció biztonsági mentése és visszaállítása

•Hibakereső eszközök

pro_de105

  • Előző:
  • Következő:

  • Írd ide az üzenetedet, és küldd el nekünk