• 单页面banner

Gyárilag készült, nagykereskedelmi VoIP átjáró, Call Center VoIP, VoIP átjáró, 4000~20000 felhasználó támogatásával,

Gyárilag készült, nagykereskedelmi VoIP átjáró, Call Center VoIP, VoIP átjáró, 4000~20000 felhasználó támogatásával,

Rövid leírás:

A JSLPA egy nagy teljesítményű SIP személyhívó átjáró terminál, amely külső Onvif kamerát, hangszórót, gyorshívó gombokat, figyelmeztető lámpát támogat, és az elektromágneses ajtózárakat is vezérli. A nagy teljesítményű visszhangszűrési funkciónak köszönhetően HD audio/video intercomot is képes lebonyolítani. Ideális internetes kommunikáció és biztonság vezérlésére, például üzleti, intézményi és lakossági alkalmazásokhoz.


Termék részletei

Termékcímkék

A vállalat a „tudományos menedzsment, a magas minőség és a hatékonyság elsődlegessége, az ügyfélközpontúság a gyárilag gyártott, nagykereskedelmi átjárók, call center VoIP, a 4000–20000 felhasználót támogató VoIP átjárók” működési koncepciójához tartja magát. A csapatmunkát minden szinten rendszeres kampányokkal ösztönözzük. Kutatócsoportunk az iparágon belüli különféle fejlesztéseket tesztel a termékek fejlesztése érdekében.
A vállalat a „tudományos menedzsment, a magas minőség és a hatékonyság elsődlegessége, az ügyfél a legfontosabb” működési koncepcióját követi.Kínai hangátjáró és call centerArra számítunk, hogy megoldásokat és szolgáltatásokat kínálunk több felhasználó számára a globális utángyártott piacokon; globális márkaépítési stratégiánkat azzal indítottuk el, hogy kiváló termékeinket világszerte kínáljuk jó hírű partnereinknek köszönhetően, lehetővé téve a globális felhasználók számára, hogy velünk együtt lépést tartsanak a technológiai innovációkkal és eredményekkel.

JSLPA

A JSLPA egy nagy teljesítményű SIP személyhívó átjáró terminál, amely külső Onvif kamerát, hangszórót, gyorshívó gombokat, figyelmeztető lámpát támogat, és az elektromágneses ajtózárakat is vezérli. A nagy teljesítményű visszhangszűrési funkciónak köszönhetően HD audio/video intercomot is képes lebonyolítani. Ideális internetes kommunikáció és biztonság vezérlésére, például üzleti, intézményi és lakossági alkalmazásokhoz.

Termékjellemzők

•DNS SRV/A lekérdezés/NATPR lekérdezés

• STUN, Munkamenet időzítő

• Rendszernapló

• Konfiguráció biztonsági mentése/visszaállítása

• DTMF mód: Sávon belüli, RFC2833 és SIP INFO

•HTTP/HTTPS webkezelés

• SIP TLS-en keresztül, SRTP

•Alapértelmezett automatikus válasz

• Műveleti URL/Aktív URI távvezérlés

• Ajtónyitás: DTMF hangok

• Kettős SIP vonal, kettős SIP szerverek

•Videokodek: H.264

•DHCP/Statikus/PPPoE

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Szélessávú kodek: G.722

• Kétirányú hangfolyam

• Valós idejű / fix idejű műsorszórás

• Videókapcsolat

Termék részletei

Ideális üzleti, intézményi és lakossági célra

•HD hang

•Ajtóbejárat: DTMF hangok

•Távoli nyitás, ha van elektronikus ajtózár

•Kettős SIP vonal, kettős SIP szerverek

•Kaputelefon funkciók

•Kétirányú hangfolyam

•Valós idejű vagy fix idejű műsorszórás

•Apró kialakítás, könnyen beépíthető oszlopba

mj1

Nagy stabilitás és megbízhatóság

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS-en keresztül, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A lekérdezés/NATPR lekérdezés

•STUN, Munkamenet időzítő

•DHCP/Statikus/PPPoE

•DTMF mód: Sávon belüli, RFC2833 és SIP INFO

mj2-02
intercom_SIP

KORTY

kaputelefon kamera

HD kamera

intercom_voice JSL88

HD hang

kaputelefon_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Könnyű kezelés

•Automatikus kiépítés: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguráció HTTP/HTTPS weben keresztül

•NTP/Nyári időszámítás

•Syslog

•Konfiguráció biztonsági mentése/visszaállítása

•Billentyűzet alapú konfiguráció

•SNMP/TR069

打印
A vállalat a „tudományos menedzsment, a magas minőség és a hatékonyság elsődlegessége, az ügyfélközpontúság a gyárilag gyártott, nagykereskedelmi hangátjárók, call center VoIP-k, a 4000–20000 felhasználót támogató VoIP átjárók” működési koncepciójához tartja magát. A csapatmunkát minden szinten rendszeres kampányokkal ösztönözzük. Kutatócsoportunk az iparágon belüli különféle fejlesztéseket tesztel a termékek fejlesztése érdekében.
Gyárilag készült, forró eladásúKínai hangátjáró és call centerArra számítunk, hogy megoldásokat és szolgáltatásokat kínálunk több felhasználó számára a globális utángyártott piacokon; globális márkaépítési stratégiánkat azzal indítottuk el, hogy kiváló termékeinket világszerte kínáljuk jó hírű partnereinknek köszönhetően, lehetővé téve a globális felhasználók számára, hogy velünk együtt lépést tartsanak a technológiai innovációkkal és eredményekkel.


  • Előző:
  • Következő:

  • Írd ide az üzenetedet, és küldd el nekünk