• fejléc_03
  • fejléc_banner_02

Audio SIP Intercom JSL81 modell

Audio SIP Intercom JSL81 modell

Rövid leírás:

A JSL81 egy SIP intercom rendszer fejlett hangrendszerrel és visszhangszűrő funkcióval. Az érintőképernyős vezérlőpanellel bármikor beszélhet a látogatókkal.

A JSL81 kulcs nélküli vezérlést és kényelmet kínál a felhasználóknak, akik kulcs nélkül nyitják az ajtót. Az ajtó távolról is nyitható, ha van elektronikus ajtózár.'Ideális az internetes kommunikáció és biztonság vezérléséhez, például üzleti, intézményi és lakossági alkalmazásokhoz.


Termék részletei

Termékcímkék

JSL81

A JSL81 egy SIP intercom rendszer fejlett hangrendszerrel és visszhangszűrő funkcióval. Az érintőképernyős vezérlőpanellel bármikor beszélhet a látogatókkal.
A JSL81 kulcs nélküli vezérlést és kényelmet kínál a felhasználóknak, akik kulcs nélkül nyitják az ajtót. Az ajtó távolról is nyitható, ha van elektronikus ajtózár.'Ideális az internetes kommunikáció és biztonság vezérléséhez, például üzleti, intézményi és lakossági alkalmazásokhoz.

Termékjellemzők

• Alumínium felület, fém alsó héj

• 2 hívógomb

•DTMF mód: Be‐Sáv, RFC2833 és SIP INFO

• DHCP/Statikus/PPPoE

• STUN, Munkamenet időzítő

•DNS SRV/A lekérdezés/NATPR lekérdezés

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP TLS-en keresztül, SRTP

• Konfiguráció biztonsági mentése/visszaállítása

• Rendszernapló

•SNMP/TR069

• Konfigurációs web‐alapú irányítás

•HTTP/HTTPS webkezelés

• Automatikus kiépítés: FTP/TFTP/HTTP/HTTPS/PnP

• Komfortzaj-generátor (CNG)

• Hangaktivitás-érzékelés (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Szélessávú kodek: G.722

•Két‐audio stream

• HD hang

• Műveleti URL/Aktív URI távvezérlés

•Alapértelmezett automatikus válasz

• Kaputelefon funkciók

• Ajtónyitás: DTMF hangok

• 2 SIP vonal, kettős SIP szerver

Termék részletei

Kétgombos SIP Intercom

•HD hang

•Ajtóbejárat: DTMF hangok

•Ideális üzleti, intézményi és lakossági alkalmazásokhoz

•Távoli nyitás, ha van elektronikus ajtózár

•Kettős SIP vonal, kettős SIP szerverek

•Kaputelefon funkciók

•Kétirányú hangfolyam

mj1

Nagy stabilitás és megbízhatóság

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS-en keresztül, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A lekérdezés/NATPR lekérdezés

•STUN, Munkamenet időzítő

•DHCP/Statikus/PPPoE

•DTMF mód: Sávon belüli, RFC2833 és SIP INFO

mj2-02
intercom_SIP

KORTY

intercom_voice JSL88

HD hang

intercom_ONVIF

Onvif

kaputelefon_IK10

IK10

kaputelefon_IP65

IP65

kaputelefon_C

-20℃~65℃

Könnyű kezelés

•Automatikus kiépítés: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguráció HTTP/HTTPS weben keresztül

•Konfigurációs web‐alapú irányítás

•SNMP/TR069

•Konfiguráció biztonsági mentése/visszaállítása

•Syslog

打印

  • Előző:
  • Következő:

  • Írd ide az üzenetedet, és küldd el nekünk