• 单页面banner

Kétgombos SIP videó kaputelefon JSL88 modell

Kétgombos SIP videó kaputelefon JSL88 modell

Rövid leírás:

A JSL88 egy többgombos SIP videó kaputelefon beépített HD kamerával és fejlett, visszhangszűrő funkcióval ellátott audiorendszerrel. Támogatja a H.264 videotömörítési formátumot, és kiváló videominőséget biztosít 720p videofelbontásban. Az érintőképernyős vezérlőpult segítségével bármikor beszélhet a látogatókkal és megtekintheti a kamera videóját.

A JSL88 kulcs nélküli vezérlést és kényelmet kínál a felhasználóknak, mivel számos módot támogat az ajtó kulcs nélküli nyitására. Az ajtó távolról is nyitható, de helyi jelszóval vagy IC/ID kártyával is, ha van elektronikus ajtózár. Ideális internetes kommunikáció és biztonság vezérléséhez, például üzleti, intézményi és lakossági alkalmazásokhoz.


Termék részletei

Termékcímkék

SIP videó kaputelefon

A JSL88 egy többgombos SIP videó kaputelefon beépített HD kamerával és fejlett, visszhangszűrő funkcióval ellátott audiorendszerrel. Támogatja a H.264 videotömörítési formátumot, és kiváló videominőséget biztosít 720p videofelbontásban. Az érintőképernyős vezérlőpult segítségével bármikor beszélhet a látogatókkal és megtekintheti a kamera videóját.

A JSL88 kulcs nélküli vezérlést és kényelmet kínál a felhasználóknak, mivel számos módot támogat az ajtó kulcs nélküli nyitására. Az ajtó távolról is nyitható, de helyi jelszóval vagy IC/ID kártyával is, ha van elektronikus ajtózár. Ideális internetes kommunikáció és biztonság vezérléséhez, például üzleti, intézményi és lakossági alkalmazásokhoz.

Termékjellemzők

•DNS SRV/A lekérdezés/NATPR lekérdezés

• STUN, Munkamenet időzítő

•Rendszer és rendszer

• Konfiguráció biztonsági mentése/visszaállítása

• DTMF mód: Sávon belüli, RFC2833 és SIP INFO

•HTTP/HTTPS webkezelés

• SIP TS-en keresztül, SRTP

•Alapértelmezett automatikus válasz

• Művelet UR / Aktív URI távirányító

• Ajtóhozzáférés: DTMF hangok, jelszó, IC/ID kártya

•Egy SIP ine, Dua SIP szerverek

•Nézeti szög: 80°(M), 60°(V)

•Videokodek: H.264

• Felbontás: akár 1280 x 720

• DHCP/Statikus/PPPoE

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Szélessávú kodek: G.722

•Két‐audio stream

• HD hang

•Maximális képátviteli sebesség: 1080P -30fps

• 2M Pixel sco vagy CMOS kamera

Termékadatok JSL88

Többgombos SIP videó kaputelefon

•HD hang

•1080p HD kamera

•Ajtóhozzáférés: DTMF hangok, IC/ID kártya

•2,3 hüvelykes grafikus LCD

•2M pixeles színes CMOS kamera

mj1

Nagy stabilitás és megbízhatóság

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS-en keresztül, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A lekérdezés/NATPR lekérdezés

•STUN, Munkamenet időzítő

mj2-02

Könnyű kezelés

•Automatikus kiépítés: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguráció HTTP/HTTPS weben keresztül

•NTP/Nyári időszámítás

•Sysog

•Konfiguráció biztonsági mentése/visszaállítása

•Billentyűzet alapú konfiguráció

•SNMP/TR069

打印
kaputelefon_C

-35℃~65℃

kaputelefon kamera

HD videó

kaputelefon_IK10

IK10

kaputelefon_IP65

IP65

intercom_ONVIF

Onvif

intercom_SIP

KORTY

intercom_voice JSL88

HD hang

2.3

LCD kijelző

Részlet

Kétgombos SIP videó kaputelefon DP88 modell (2)
Kétgombos SIP videó kaputelefon DP88 modell (1)

  • Előző:
  • Következő:

  • Írd ide az üzenetedet, és küldd el nekünk