• fejléc_03
  • fejléc_banner_02

Kétgombos SIP videó kaputelefon JSL83

Kétgombos SIP videó kaputelefon JSL83

Rövid leírás:

A JSL83 egy kétgombos SIP videó kaputelefon beépített HD kamerával és fejlett audiorendszerrel. Támogatja a H.264 videotömörítési formátumot, és kiváló videominőséget biztosít 720p videofelbontásban. Az érintőképernyős vezérlőpult segítségével bármikor beszélhet a látogatókkal és megtekintheti a kamera videóját.
A JSL83 kulcs nélküli vezérlést és kényelmet kínál a felhasználóknak, akik kulcs nélkül nyithatják az ajtót. Az ajtó távolról is nyitható, ha van elektronikus ajtózár. Ideális internetes kommunikáció és biztonság vezérléséhez, például üzleti, intézményi és lakossági alkalmazásokhoz.


Termék részletei

Termékcímkék

JSL83

A JSL83 egy kétgombos SIP videó kaputelefon beépített HD kamerával és fejlett audiorendszerrel. Támogatja a H.264 videotömörítési formátumot, és kiváló videominőséget biztosít 720p videofelbontásban. Az érintőképernyős vezérlőpult segítségével bármikor beszélhet a látogatókkal és megtekintheti a kamera videóját.
A JSL83 kulcs nélküli vezérlést és kényelmet kínál a felhasználóknak, akik kulcs nélkül nyithatják az ajtót. Az ajtó távolról is nyitható, ha van elektronikus ajtózár. Ideális internetes kommunikáció és biztonság vezérléséhez, például üzleti, intézményi és lakossági alkalmazásokhoz.

Termékjellemzők

•HTTP/HTTPS/FTP/TFTP

•DNS SRV/A lekérdezés/NATPR lekérdezés

•SNMP/TR069

• Konfigurációs billentyűzet‐alapú irányítás

•HTTP/HTTPS webkezelés

• Automatikus kiépítés: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

• SIP TLS-en keresztül, SRTP

• Ajtónyitás: DTMF hangok

• 2 SIP vonal, kettős SIP szerver

• Komfortzaj-generátor (CNG)

• Hangaktivitás-érzékelés (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Szélessávú kodek: G.722

•Két‐audio stream

• HD hang

•Látószög: 80°°(M), 60°(V)

• Minimális megvilágítás: 0,1 lux

•Felbontás: akár 1280 x 720

•Videokodek: H.264

•Maximális képátviteli sebesség: 720p‐30 képkocka/másodperc

• 2M pixeles színes CMOS kamera

Termék részletei

Kétgombos SIP Intercom

•HD hang

•1080p HD kamera

•Ajtóbejárat: DTMF hangok

•Ideális üzleti, intézményi és lakossági alkalmazásokhoz

•Integrált HD kamera

•Akusztikus visszhangkioltású hangkimenet

•Kettős SIP vonal, kettős SIP szerverek

mj1

Nagy stabilitás és megbízhatóság

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP TLS-en keresztül, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A lekérdezés/NATPR lekérdezés

•STUN, Munkamenet időzítő

•DHCP/Statikus/PPPoE

•DTMF mód: Sávon belüli, RFC2833 és SIP INFO

mj2-02
intercom_SIP

KORTY

intercom_voice JSL88

HD hang

intercom_ONVIF

Onvif

kaputelefon_IK10

IK10

kaputelefon_IP65

IP65

kaputelefon_C

-20℃~65℃

Könnyű kezelés

•Automatikus kiépítés: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguráció HTTP/HTTPS weben keresztül

•Konfigurációs web‐alapú irányítás

•SNMP/TR069

•Konfiguráció biztonsági mentése/visszaállítása

•Syslog

打印

  • Előző:
  • Következő:

  • Írd ide az üzenetedet, és küldd el nekünk